Jump to content
  • 0
Sign in to follow this  
Vanaraud

winmtr to silent etpub

Question

Wadaheck does this mean, have no clue? Seems like connection from me to out of estonia is nice and then starts tengigabite and other routes I´ve never encountered before? Is it my router(restarted it and still same) or ISP(friday night) or server?

 

|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 10.110.0.1 - 0 | 13 | 13 | 5 | 11 | 14 | 10 |

| trt-bb1-gi2-10.starman.ee - 0 | 13 | 13 | 6 | 10 | 15 | 12 |

| tapa-bb1-te1-3.starman.ee - 0 | 13 | 13 | 6 | 12 | 17 | 6 |

| akad-bb1-po2.starman.ee - 75 | 4 | 1 | 0 | 9 | 9 | 9 |

| sole-bb1-te1-1.starman.ee - 12 | 9 | 8 | 9 | 14 | 17 | 9 |

| TenGigabitEthernet1-4.ar2.ARN3.gblx.net - 0 | 13 | 13 | 15 | 21 | 30 | 30 |

|ACCESSIT-EZZI.net.Vlan1165.asr1.EWR2.gblx.net - 0 | 13 | 13 | 113 | 116 | 122 | 113 |

| 17-110-9-72.reverse.ezzi.net - 0 | 13 | 13 | 124 | 169 | 330 | 124 |

| ads-bsh-fwz5.ezzi.net - 0 | 13 | 13 | 118 | 122 | 127 | 122 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Your ISP akad-bb1-po2.starman.ee - 75 | 4 | 1 | 0 | 9 | 9 | 9 |

 

The reason you are not seeing any reply is because server doesn't reply to pings anymore. But form above output it's clear that issue is with your ISP and silent IP is going to change soon.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×