Jump to content

  • Log in with Facebook Log in with Twitter Log In with Steam Log In with Google Sign In
  • Create Account
Photo

lag

- - - - -

  • Please log in to reply
4 replies to this topic

#1
LAS

LAS

    L3: Novice

  • Regular User
  • 57 posts
12
A step in the right direction
Hi guys.
Long time no write, no problems :unsure:


But here there was, you have to write.

The game was Ping - 50 - 60.
Now playing, one minute ping 50, then 3 minutes - rises to 300 (all floats), then falling again to 50. And so the whole game.

Why is that?

Is only 2 days.


Here are my results

Posted Image
Posted Image



| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| p16.sns.net.ua - 0 | 30 | 30 | 0 | 0 | 1 | 0 |

| sat-core.sns.net.ua - 0 | 30 | 30 | 1 | 1 | 3 | 2 |

| border.sns.net.ua - 0 | 30 | 30 | 1 | 1 | 8 | 1 |

| mx480.donbass.net - 0 | 30 | 30 | 1 | 2 | 5 | 2 |

| ae3.RT.ATR.DOK.UA.retn.net - 0 | 30 | 30 | 1 | 1 | 2 | 2 |

| ae0-5.RT.M9.MSK.RU.retn.net - 0 | 30 | 30 | 19 | 20 | 49 | 19 |

| 74.125.51.241 - 0 | 30 | 30 | 19 | 19 | 29 | 29 |

| 72.14.236.220 - 0 | 30 | 30 | 26 | 27 | 32 | 28 |

| 209.85.243.133 - 0 | 30 | 30 | 41 | 41 | 45 | 41 |

| 209.85.249.77 - 0 | 30 | 30 | 41 | 41 | 43 | 41 |

| 72.14.233.172 - 0 | 30 | 30 | 40 | 44 | 106 | 41 |

| No response from host - 100 | 5 | 0 | 0 | 0 | 0 | 0 |

| la-in-f100.1e100.net - 0 | 30 | 30 | 40 | 40 | 42 | 40 |


Operating System:
CPU: DualCore AMD Athlon 64 X2, 2300 MHz (11.5 x 200) 4400+
RAM: 2048 Мб (DDR2-800 DDR2 SDRAM)
Motherboard: Data Max
Hard drive (SATA 1TB):
Graphics card: NVIDIA GeForce GT 440 (1048256 Кб)
Wifi: NO
Your location (country): Ukraine
ET Version:
Which anti virus and firewall you use: Microsoft Security Essentials
Windows 8 just delivered


Click here to login or here to register to remove this ad, it's free!

#2
SunLight

SunLight

    L11: Assassin

  • Clan Friend
  • 5,090 posts
3,225
Is a bearer of wisdom
  • Admin:10
  • Server:ETSW2
Contributor
you can try
/pb_sleep "500"

#3
LAS

LAS

    L3: Novice

  • Regular User
  • 57 posts
12
A step in the right direction
no :cry

Edited by LAS, 03 December 2012 - 10:25 AM.


#4
RedBaird

RedBaird

    What does this thing do? I will push it and see...

  • Leader
  • 6,179 posts
4,846
Glorious beacon of light
  • EvolveHQ:FA_Redbaird
  • Admin:20
  • Server:Jay1
  • Alias:=F|A=RedBaird
  • T-M:ET: 13-4

Donator

Did you make changes to your Graphics system or anything else, just before the problem started?

http://fearless-assa..._15#entry367828

#5
LAS

LAS

    L3: Novice

  • Regular User
  • 57 posts
12
A step in the right direction
Blew all the fans)))
Install updates for windows 8 and everything is fine until 8-)




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users